W pilocie nie działa wybieranie następnego i poprezdniego ut

Odpowiedz


To pytanie służy do uniemożliwienia automatycznego wysyłania formularza przez boty spamujące.
Uśmieszki
:D :) ;) :( :o :shock: :? 8-) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :!: :?: :idea: :arrow: :| :mrgreen: :geek: :ugeek:
BBCode jest włączony
[img] jest włączony
[flash] jest wyłączony
[url] jest włączony
Uśmieszki są włączone
Przegląd wątku
   

Rozszerz widok Przegląd wątku: W pilocie nie działa wybieranie następnego i poprezdniego ut

Re: W pilocie nie działa wybieranie następnego i poprezdnieg

Post przez Aniuta » 10 sie 2014, o 12:35

u mnie jest to samo, nie działa tylko przełączanie między filmami, mam telefon Samsung GT-I9105P wersję androida 4.1.2 a allplayera używam na tablecie Asus z zainstalowanym windowsem 8

Re: W pilocie nie działa wybieranie następnego i poprezdnieg

Post przez Arczi » 6 lut 2014, o 14:28

jest błąd, dziękujemy za zgłoszenie - w kolejnej wersji już niedługo poprawimy.

Re: W pilocie nie działa wybieranie następnego i poprezdnieg

Post przez Alex » 5 lut 2014, o 19:30

Zapomniałem dodać że telefon to LG Swift L9 z Androidem 4.1.2

Re: W pilocie nie działa wybieranie następnego i poprezdnieg

Post przez Alex » 5 lut 2014, o 19:26

Witam

U mnie jest identyczny problem.Wszystko działa ale nei mogę zmieniać filmów z zapisanej playlisty

W pilocie nie działa wybieranie następnego i poprezdniego ut

Post przez algo » 4 lut 2014, o 20:36

Wszystko sie łączy tylko W pilocie nie działa wybieranie następnego i poprezdniego utoru pomimo uruchomienia pley listy ?
resztę funkcji działa

Góra