Problem z all media server

Serwer DLNA, ALLShare, ale także nowa PlayLista do ALLPlayera 5.2
24 wrz 2012, o 06:04


  • Udało mi się przez WiFi zrobić serwer dlna, bo na początku robiłem przez kabel i kartę sieciową - choć jak wiemy, co kabel to kabel, bo wystarczy delikatne zaburzenie sygnału, aby zmulić film.

    Serwer znalazło w tym momencie, ale znowu są problemy z odtwarzaniem filmów.
    W paru przypadkach, kiedy włączyłem jakiś film wyłączał mi się odtwarzacz, albo okazywało się, że nie włączył filmu po paru sekundach :/
    gothic77
     

25 wrz 2012, o 20:52


  • Witam, przetestowałem wersje 0.91 na Sony Bravia 46V5500 w katalogu są pliki mp3 i filmy. Dodałem katalog, wskazując video i audio, przy diagnostyce serwera z poziomu tv wskazuje przy serwerze allmediaserver 'niepowodzenie' --> 'nie można znaleźć kompatybilnych plików. (System Windows 7). Postaram się jeszcze coś ręcznie przekonwertować na mpeg-2 i przetestować w najbliższym czasie. Pozdrawiam
    Barth
     

29 wrz 2012, o 21:35


  • Witam

    Mam taki sam problem jak kolega wyżej (Barth ). Telewizor to Sony KDL-46EX500, przy diagnostyce Serwer jest widoczny, ale wyskakuje komunikat ALLMediaServer - Zakończone niepowodzeniem. Wydaje mi się, że to coś z ustawieniem komputera/telewizora/routera, ponieważ diagnostyka pokazuje również ten sam komunikat z serwerem windows media player.

    Czy ktoś może rozwiązał ten problem ??
    wolf
     

Poprzednia strona


Powrót do ALLMediaServer 1.0 (free)




Informacja
  • Kto przegląda forum
  • Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość
cron