pełny ekram problem

Najnowszy ALLPlayer, życzymy mało problemów, ale jak jakieś znajdziecie to je naprawimy!
Gość

pełny ekram problem

Post autor: Gość » 1 cze 2018, o 10:24

Witam, mam problem z ALLPlayer 8.0 mianowicie ucina obraz w trybie pełnego ekranu na drugim monitorze/TV. Czy ktoś jeszcze na podobny problem?? Znacie jakieś rozwiązanie??

Awatar użytkownika
Arczi
Administrator
Posty: 63
Rejestracja: 25 sie 2008, o 15:14

Re: pełny ekram problem

Post autor: Arczi » 12 cze 2018, o 12:50

czy na 100% to wersja 8.0.1 ? czy starsza?

Diabolus

Re: pełny ekram problem

Post autor: Diabolus » 11 lut 2019, o 00:56

Ja mam ten sam problem i to nie 1 raz i zawsze ustępowało po wgraniu od nowa windowsa i instalacji od nowa kodeków i allplayera.
Natomiast gdy np kupiłem sobie nowy telewizor 4K to znów jest to samo i przeinstalowanie allplayera albo odinstalowanie i zainstalowanie od nowa nie pomaga nigdy... Tylko nowa instalacja Windy ehh

zi4bi

Re: pełny ekram problem

Post autor: zi4bi » 8 kwie 2019, o 20:52

U mnie ucina za każdym razem kiedy działam na dwóch ekranach od dłuższego czasu. Wyjściem z tego w moim wypadku jest albo odszukać folder programu na dysku i najpierw włączyć zam program dopiero przez opcję dodaj film dodać odpowiednie wideo, przeciągnięcie odpowiedniego pliku na program w tym wypadku też nie zadziała. Ze skrótu nie działa, dlatego muszę wchodzić do folderu z instalacją. Ale szybszym rozwiązaniem jest z trybu na dwa ekrany na chwilę wrócić na jeden ekran i po chwili znów na dwa i działa jak należy. Ale ogólnie po aktualizacji program jest do bani...

ODPOWIEDZ